Hỏi Click video Facebook không chạy :(

Thảo luận trong 'Thủ thuật máy tính' bắt đầu bởi KingCom, 23/10/17.

  1. KingCom

    KingCom Member

    Tham gia ngày:
    28/9/17
    Bài viết:
    391
    Đã được thích:
    5
    Điểm thành tích:
    18
    Giới tính:
    Nam
    Web:
    Ae chỉ giúp, tui vào facebook bằng chrome, click cái video nào cũng ko chạy... nó load xong đứng im re luôn ah. Qua máy khác xem được bình thường.

    :BurnJossStick: help
     
  2. admin

    admin Administrator Staff Member

    Tham gia ngày:
    24/11/09
    Bài viết:
    492
    Đã được thích:
    17
    Điểm thành tích:
    38
    Giới tính:
    Nam
    Nghề nghiệp:
    IT Specialist
    Nơi ở:
    Tp.HCM
    Nếu dùng chrome hoặc Cốc cốc thì làm như sau:
    B1. Truy cập chrome://flags
    B2. search video decode => tìm đến Disable hardware-accelerated video decode
    B3. Nếu đang ở trạng thái Enable thì chỉ cần Disable nó đi rồi RELAUCH NOW là xong ;)
     
    KingCom thích bài này.
  3. KingCom

    KingCom Member

    Tham gia ngày:
    28/9/17
    Bài viết:
    391
    Đã được thích:
    5
    Điểm thành tích:
    18
    Giới tính:
    Nam
    Web:
    Chuẩn, đúng bệnh!
     
  4. chichi119

    chichi119 New Member

    Tham gia ngày:
    3/11/19
    Bài viết:
    9
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nữ
    Up cho chúng ta cùng lên để phát triển tốt hơn............................!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
     

Chia sẻ trang này